Регистрация | Забыли пароль?



[ Участники · Правила форума · Поиск ]
Страница 3 из 3«123
Форум » Склад » Мусорка » Нужна помощь! (Помогите!)
Нужна помощь!
FalloutДата: Воскресенье, 25.04.2010, 14:17 | Сообщение # 31
Лигове
Группа: Модмейкер
Сообщений: 2271
Награды: 27
Репутация: 34
Статус:
Quote (POSTAL_Serega)
Там один большой минус, это карта, а всё остальное норм!!!

Точное два,это карты и отсутствие смысла всего происходящего


Мнение Великого Скептика,АГААРЬ!!!



 
vxe1815Дата: Воскресенье, 25.04.2010, 15:42 | Сообщение # 32
PsychoFox
Группа: Модмейкер
Сообщений: 4985
Награды: 91
Репутация: 220
Статус:
Пашар, у меня всегда была английская и озвучка тоже но я быстро разобрался biggrin
 
a-mod-gamesДата: Пятница, 30.07.2010, 15:24 | Сообщение # 33
A-Mod
Группа: Администраторы
Сообщений: 27
Награды: 2
Репутация: 10000
Статус:
Народ помогите скачал Share the pain там в установке было англ и рус версия ,ну я соответственно русскую поставил ( озвучка англ) конетюсь к серверу качает несколько файлов и пишет что пакеты с текстурами не совпадают! че делать может патч есть версия какая или мне англ версию ставить???

Улыбнись =)
_________________________________
Разблокируйте пользователя A-Mod company
http://www.set-games.ru/index/8-1965
 
vxe1815Дата: Пятница, 30.07.2010, 16:19 | Сообщение # 34
PsychoFox
Группа: Модмейкер
Сообщений: 4985
Награды: 91
Репутация: 220
Статус:
Quote (a-mod-games)
Народ помогите скачал Share the pain там в установке было англ и рус версия ,ну я соответственно русскую поставил ( озвучка англ) конетюсь к серверу качает несколько файлов и пишет что пакеты с текстурами не совпадают! че делать может патч есть версия какая или мне англ версию ставить???

надо было англ версию ставить
 
GR@FДата: Пятница, 30.07.2010, 16:19 | Сообщение # 35
pre-Beginner
Группа: Проверенные
Сообщений: 2581
Награды: 13
Репутация: 61
Статус:
Quote (a-mod-games)
Народ помогите скачал Share the pain там в установке было англ и рус версия ,ну я соответственно русскую поставил ( озвучка англ) конетюсь к серверу качает несколько файлов и пишет что пакеты с текстурами не совпадают! че делать может патч есть версия какая или мне англ версию ставить???

это означает что у тебя текстуры не той версии чем на сервере
качай просто английскую версию mp
 
vxe1815Дата: Пятница, 30.07.2010, 16:23 | Сообщение # 36
PsychoFox
Группа: Модмейкер
Сообщений: 4985
Награды: 91
Репутация: 220
Статус:
a-mod-games, а лучше скачай это:
http://www.set-games.ru/load/postal2_stp_free_mp_edition/1-1-0-90
да и не парься
 
a-mod-gamesДата: Вторник, 03.08.2010, 20:34 | Сообщение # 37
A-Mod
Группа: Администраторы
Сообщений: 27
Награды: 2
Репутация: 10000
Статус:
спасибо

Улыбнись =)
_________________________________
Разблокируйте пользователя A-Mod company
http://www.set-games.ru/index/8-1965
 
Форум » Склад » Мусорка » Нужна помощь! (Помогите!)
Страница 3 из 3«123
Поиск:
Design by A-Mod